GW2012 on the OES2 (use only ext3)

GWCHECk doesn't correct mistakes for one user.

I start check with such parameters:
Novell GroupWise - GWCHECK - Version 12.0.0
Processed on Thursday, June 14, 2012 - 12:17 pm



************************************************** *******************
Processing information for this run:
Path to PO = /gwsystem/kujbd/gwkujbp
Post Office= kujbp
User = dtoryanik
Action = Analyze/Fix
Files = Message, User
Verify = Structure/Contents
Fixup num = All
Statistics = No
Verbose = No
Upd DiskSpace= Yes
Output log = /gwsystem/kujbd/gwkujbp/wpcsout/chk/$$temp$$.ckl
Misc Options = ATTCLIP

started consistently 5 times and each time received such mistakes:
....
CONTENTS VERIFICATION of user's outgoing MSG database
- processing message database records; last DRN = 153724
- checking for orphaned attachment records
Problem 3- LIN_ATTACHMENT_RECORD 121865 not referenced
- deleting record
- Item 121865 deleted successfully
......
- checking Data records
1 FOLDER_RECORD (Universal Inbox)
19084 ITEM_RECORD check
Problem 16- LIN_ATTACHMENT 121865 not found for msg db rec 121866
- adding dummy attachment
- Record 121865 updated successfully
......
**** OVERALL STATS FOR THIS RUN *****
************************************************** *******************
Uncorrectable conditions encountered:
- No problems found
Correctable conditions encountered:
CODE DESCRIPTION COUNT
---- -------------------------------------------------- -----
3 LIN_ATTACHMENT_RECORDs found but not used.......... 1
16 Msg records, LIN_ATTACH_DRN pointing to missing rec 1
************************************************** *******************


Please, help me.

Serg