I tried to install gw2012 on a new OES11 Server, also well patched up to 06/22/2012
The install.sh fails with a python error while copying the rpm's to the SDD.
Novell says, thats a problem with the old python libs shipped with GW.

Does anyone have the same issue?