Hi
how can I set a Bundle Requirements that will tell me if the windows 7 is with SP1.
In the past i remember that there was an option to set the version like 6.1.7600

Tnx