we have some workstation - win 7 ent with zcm 11.2
when we try to upgrade them to 11.2.1 - we getting in zcc an error says "One or more pre-requisite updates failed to install to this device. Ensure all pre-requisite updates have been applied successfully and try again."

any idea why?