On one of the POAs, under Event Configuration List I have many Mobility users listed such as:

aamodtp default.pipeline1.groupwise_DataSync_50568D3F31_aa modtp http://10.10.2.133/ 4500 6552

What do I do about these if anything?

I also see in my POA logs constantly things like this:

06:49:44 F420 Starting GWPOA-GWEvent Reader 1
06:50:44 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:50:44 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:50:44 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:50:44 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:50:50 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:09 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:09 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:10 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:11 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:11 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:11 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:12 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:12 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:12 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:15 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:16 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:16 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:16 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:16 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:16 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:17 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:17 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:17 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:18 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:18 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:18 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:18 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:18 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500
06:53:18 F420 Error with GWEvent notification [8925]: 10.10.2.133:4500

Do I "clear" these?

Using by enabling/checking

Delete Events
Delete Event Configuration


Thanks Bill