A security scan shows , the the zmm used Phph Version 5.3.10 is affected by

CVE-2012-2311 National Vulnerability Database (NVD) National Vulnerability Database (CVE-2012-2311)

and

CVE-2012-1823 National Vulnerability Database (NVD) National Vulnerability Database (CVE-2012-1823)

Is there an update regarding the php problem in teh pipeline ?

best regards