Hi,

Do NSM 3.0.4 support OES11 Sp1 (SLES11 sp2) ?

Is it possible to run the services on that kind of software?

Best Regards
Johan