ZCM 11.2.1 MU2 Win7 64bit. I have a 64bit specific app that I want to add
the "If OS version >= "to WIn7 64bit. I also have 32 bit systems so I only
want the app to show for 64 bit. But my only two options are Vista / w2k8 or
Win7 / 2k8r2. Anyone know how to get around this