Hi,

Can I upgrade my domains, pos and gwia to GW2012 and leave my WebAccess on
GW 8.0.2 (this is due to a large number of users still on IE 6)

Perhaps I could run two instances of WebAccess, one on version 8.0.2 and the
other 2012
mmmh, any ideas.


Regards
John