Hi Forum,

one user complaints about the "reply privately"-button.
Every time she gets only a window for a posted message.

I tried the following steps without success:

* reset the toolbar
* deleted the icon within the toolbar properties and added it again
* did a "reset client options" in c1
* change language from German to English and back (While in the English client I had the same effect)
* uninstall the client, run CleanIT, re-installed the client.

Version: 803hp1

Any hints what I could try next?

Thanks in advance,