Hi,

does the NCF needs the BM3.8 or does it run with 3.7 anyway?
I tested it on two machines Win2000SP3 NWClient4.83PSP2E.

It runs fine on one. On the other Win2000 reboots during login. Any
ideas what happens?`

THX

Ullrich