What version of Groupwise is the minimal requirement in order the
Data-Synchroniser can connect to?


Regards,

Adrie de Regt
Netherlands