Hi,

We have upgraded to GroupWise 2012 from GroupWise 8.

In GroupWise 8 we could login to webaccess using the full name of the user. This no longer seems to be the case. Is there a setting that can be turned on?

Thanks.