Hello,

We have an iPrint Linux server with the following versions :
- OES version 2.0.2 (x86_64) patchlevel 2
- SLES version 10 (x86_64) patchlevel 3

Is it compatible with VMware 5 and is it supported by Novell ?

Thanks!