Hello,

It seems all ports are blocked by default, and I can enable applications
leaving but how do I enable ports open for connection by remote hosts.
Where is this done?

Cheers,