Is there anybody who can tell me, if I may install the Firebird 2.5.x database server on a SLES10SP4/OES2SP3 64Bit Server? Is there any known issue with this software?
I'm wondering why yast/software dosn't offer firebird. On the other side, Opensuse will show the (old) 2.1 version of firebird in Yast. So I am unshure, if I better have to install on a a debian server or something else.