Hello Everyone,

I'm installing a system for a test:
SLES-11-SP2-DVD-x86_64-GM-DVD1
eDirectory_88SP7_Linux_x86_64
GWServer12.0.0-Linux-98586

The order of installation is OS>eDir>apache2+tomcat6>consoleone>GW
When it try to generate key for a trusted application i receive an error: "An error occurred modifying an attribute value. Incorrect version (0xDB20)

Could you please help me to solve the problem?

Have anybody experienced this error?

Thank you!