We upgraded to GW 12.0.2 on SLES11 sp3
We now have most users having to turn OFF compatibility View.
We need compatibility mode for other internal sites.
Is there a server side change we can make that will allow IE8 or IE9 not have to change Compatibility Mode?
This is a Very high priority for our 5000+ users.