Hi: Someone has installed the inventory only 11.2.3a on AIX 7.1?
Is supported? I saw in the documentation of 11.2 which is only supported on AIX 6.1...
The Comments are welcome... Sergio.