Hi

Before I go and do something in an unsupported manner.....

Is there an approved way to change the configuration so that weak and medium strength ciphers are not supported (in Filr v1.0)?

Thanks