Hi All

Does anyone know if the clients need to be updated if I update the
server from 1.0 to 1.0.1 ?

Thanks in advance

Mark