Is anyone using vibe 3.4 on SLES 11 SP3 and know if it is a supported platform? We are currently running vibe 3.4 on SLES 11 SP2 and are looking to upgrade the O/S. The documentation says the latest support pack, but I'm not sure if vibe 3.4 or sp3 for SLES came out first?
Thank you for your help.