Hi there.

We are getting this error on Webacess 2012 SP2 when proxying into another account.
Here are the versions of agents:
novell-groupwise-webaccess-12.0.2-108211
novell-groupwise-gwha-12.0.2-108211
novell-groupwise-gwdva-12.0.2-108211
novell-groupwise-agents-12.0.2-108211

Can't find any logic on this error because we have users using diferent browsers without error and users using same browser with error.

This is reported as bug fixed in GW2012 SP2 as BUG 770879 but we are on latests version and getting the error.

Any idea on this?