I have version 1.2.5 299 running on a virtualised SLES 11 SP2 that is fully
updated, and everything is running great.
When I do the Mobility 2.0 upgrade the upgrade goes through fine, but on
startup of the connector engines, there areEXCEPTION: Exception: Unable to
contact Sync Engine no connections and the logs have errors of "EXCEPTION:
Exception: Unable to contact Sync Engine"
I think it has something to do with Python, but am not sure what to do to
fix it, as pyxml is installed.
Any help would be appreciated.
Mark Behrens