Hello,

when installing GW mobility Server v2.0 the installation fails with the message "verify of container "cn=admin,o=UNiPART_GmbH" failed although LDAp is enabled.

I tried the LDAp browser to get information from our LDAP host and this was succesful.

How can I install the new release now?

Bye

Alfons