Because of Symantec Backup Exec we cannot update our server to SLES11 SP3 or OES11 SP2.
But we'd like to update GroupWise from 2012 to 2014. In System requirements I can read "plus the latest Service Pack".

Das anyone installed GW2014 on old SP level?