Hello -

We had a security assessment done, and something was found with 8.02 version of GW Webaccess we're using. We'll be migrating to 2014 shortly but want to patch outward facing part of system.

Is it possible to just patch the Apache/tomcat portion of Webaccess to 8.03hp3 and leave POs, WA Agent, etc, as 8.02?