Good morning

My customer reported a vulnerability in the opie.rpm ( I apologize for not having more details just returned from vacation) they want to know if this *.rpm is needed on OES 2 SP3 servers?

They would like to remove this file to remove the vulnerability

Thank you,

-DS