Hello I am attempting to upgrade our mail server for groupwise 2014. When going through the channel upgrade steps from sp1 to sp2 I am getting a package conflict. It says that novell-nrm-2.0.3-0.109.5.i586 requires apache2-mod_php53, but this requirement cannot be provided. It then lists the options to uninstall the apache/php packages, uninstall novell-nrm, keep the old nrm, or break nrm. Has anyone ever ran into this? The other server that is almost identical doesn't have this issue. Thanks for the help.