Results 1 to 2 of 2

Thread: OSX version bundle requirements.

Threaded View

  1. #1

    OSX version bundle requirements.

    Hello folks.

    Is there a way to be more granular when targeting various OSX versions in a bundles requirements? Its easy enough to target various Major OSX versions using the "Mac Distribution" requirement. But I have some bundles that require a machine to be at 10.9.2 or later and I cant reach that level of granularity. Were running ZCM 11.3.1 w 11k workstations.

    Any ideas?
    Last edited by mmiller667; 14-Aug-2014 at 05:48 PM.
    Matt D. Miller
    Winnipeg School Division

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts