Anyone running Dragon Naturally Speaking Professional. The latest version 12.5 and 12.0 seem to be incompatible with ZAA (11.2.4).
I've had V11 and V9 running although very unreliably and on an earlier version of the ZAA.
The error I get on a manual install is "Failed to launch the 64bit server". Take the ZAA out and it installs OK.
Any tricks?