I GroupWise 2014 when composing a new email, the autocomple in the 'To' filed only works for addresses in the GroupWise Address Book. Ie. Addresses within the company. Frequent contact addresses does not get auto completed.
This works fine when signing into the same account using GW2012 or even GW8.

Is there are setting to change this?