I was wondering if it is OK to do an OnLine Update and installing any available patches on my SLES SP3 server with GroupWise 2012?
I was reading this Bash vulnerability and started getting worried,
and then wondered if Updates would address this vulnerability.
Anyone up to date on this issue and is it covered in patches from Online Updates?


>>>>>

New 'Bash' software bug may pose bigger threat than 'Heartbleed' http://a.msn.com/01/en-us/BB5AiOm

>>>>>