I have a couple of systems on OES11 SP1 - updated to the latest patches
but still showing as vulnarable !

is there a patch for this yet ?

We are several months away for updating these servers & GW

Other OES 11 SP2 systems seems ok once patched