Hi,

in old mail program we disabled the automatic save of mail adresses,
used in outgoing mails.
Background: the users are often have misspelled the addresses and then
the autocomplete used these wrong entries again and again.
The users wont check their address books :-(

We checked the admin console and the client settings and didnt found an
check box the disable this behaviour.

Gotthard

--
Gotthard Anger
Anwenderbetreuung Netzwerkadministration
Landeskirchenamt der EKM
gotthardanger@no-mx.forums.novell.com
http://forums.novell.com/member.php?u=35038

Mails an diese Adresse werden nur nach vorheriger Ansage gelesen!
Mails for this address will only be read if you trigger me before.