Results 1 to 6 of 6

Thread: Reboot/Shutdown Action isn't processing automatically

Threaded View

  1. #1

    Reboot/Shutdown Action isn't processing automatically

    I've built a single action bundle that contains the Reboot/Shutdown task. When run, either automatic or via the launcher, it displays my prompt and all is well. If I click yes, the system shuts down and if I click no the system remains up and working fine.

    The kicker, is if I let it count down fully to shutdown on its own, nothing happens. The system remains up without any errors logged in the Event Log nor the zmd-messages.log.

    I've tried removing the prompt and the timer, the automatic shutdown still doesn't kick off on its own.

    We're running 11.3.1 FTF Roll Up 1

    Any suggestions?

    Edit: Apologies, wandered into the wrong forum section.
    Last edited by SawBlade; 16-Oct-2014 at 05:31 PM.
    Charles Pratt
    Elko County School District

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts