Hi,

when installing oes11sp2-December-2014-Hot-Patch I get a "Digest
verification failed for novell-plugin-base-2.7.7-0.23.29.2.noarch.rpm". It's
the same on all my servers.

I guess this is a problem with the repo servers? Is Novell aware of this, or
which is the best way to inform them?

Thanks,
Mirko