Home

Results 1 to 3 of 3

Thread: DAU not replicating

  1. #1
    Join Date
    Jul 2009
    Posts
    191

    Angry DAU not replicating

    Patch signature is updating nightly on the specified server and all DAU bundles are marked available on that server, dau is also replicating to all satellites with this server as the parent. Problem is DAU bundles are not replicating to the other 4 primary servers. ZDC on all servers shows all content is available. Satellites missing the content are showing as out of sync missing 85 files. Tried restarting loader services and tried the "replicate now" option for each primary missing it. I have the subscription service set to update after the content.cleanup task runs so it shouldn't be running into a contention issue.

  2. #2
    Automatic reply NNTP User

    Re: DAU not replicating

    dtemple-sgi,

    It appears that in the past few days you have not received a response to your
    posting. That concerns us, and has triggered this automated reply.

    Has your problem been resolved? If not, you might try one of the following options:

    - Visit http://www.novell.com/support and search the knowledgebase and/or check all
    the other self support options and support programs available.
    - You could also try posting your message again. Make sure it is posted in the
    correct newsgroup. (http://forums.novell.com)

    Be sure to read the forum FAQ about what to expect in the way of responses:
    http://forums.novell.com/faq.php

    If this is a reply to a duplicate posting, please ignore and accept our apologies
    and rest assured we will issue a stern reprimand to our posting bot.

    Good luck!

    Your Novell Forums Team
    http://forums.novell.com



  3. #3
    Join Date
    Jul 2009
    Posts
    191

    Re: DAU not replicating

    Fixed it. Had to manually delete all DAU bundles then run update. Replicating fine again.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •