I'm wondering if there is a way to limit or prevent certain browsers (old) or OS's from accessing webaccess (GW 2014 SP1 Linux)? Through webacc.cfg somehow maybe?

Looking through webacc.cfg there isn't anything that jumps right out at me.

Thank you for any help you might be able to give.


David Mitchell