Home

Results 1 to 10 of 23

Thread: Installation break Vibe 4.0 (latest version April 2015)

Threaded View

  1. #1
    Join Date
    Jul 2008
    Posts
    197

    Installation break Vibe 4.0 (latest version April 2015)

    during the installation while copying the files the following error messages comes on console:
    ./installer-teaming.linux
    ::softwareversion
    error in background error handler:
    invoked "break" outside of a loop
    while executing
    "::tcl::Bgerror {Installation exiting due to errors. See log file for details.}
    {-code 1 -level 0 -errorcode NONE -errorinfo {Installation exiting due ..."

    the installation is on a new sles11sp3 server with java jdk 1.7.75

    i have joined the installer.log file

    who can help?
    Attached Files Attached Files

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •