Here is my issue, I am presently creating a package that would require
to use the KMO field in the shim-auth-server attribute, now when I
populate the information from the existing driver into the base package
and then use this to configure it everything is working fine. However,
as soon as I try to make it work from the RemoteLoaderPromt then it
doesn't work at all (actually what it does is it add the port + the KMO
option into the same field witch is rl-port) I have tried many
configurations rl-kmo, KMO, kmo without success.

As anyone ever had this problem before ? If so, would you be able to
give some guidance on how you resolved it ?

Thanks in advanced !

bic9286's Profile: http://forums.novell.com/member.php?userid=56959
View this thread: http://forums.novell.com/showthread.php?t=448252