Hi,

when I run my Project Checker, I get the error :


DESCRIPTION : ERROR VALIDATING THE POLICY AGAINST THE DTD

MODEL OBJECT : NOVLUABASE-SUB-ETP-MANAGEMODIFY.SUBSCRIBER.USER
APPLICATION DRIVER.DRIVERSET1.



(I noticed that someone earlier posted this same issue on this forum,
but there was no response to it)


What could be the cause?

Thanks


--
stavae
------------------------------------------------------------------------
stavae's Profile: http://forums.novell.com/member.php?userid=126238
View this thread: http://forums.novell.com/showthread.php?t=454876