Hi,

What i did:
Create a new Package for my UserApp Driver (version 4.0.1) in the
Package i defined, that the package is for all version (4.0., 4.0.1 and
4.0.2). Now I try to install this Package on a 4.0.2 Server and i get an
error:

"The package cannot be installed due to version incompatibilities. The
package was built with version 4.0.1 (Role Based Provisioning Module)
and target version is IDM 4.0.2 (Role Based Provisioning Module)."

I think i miss something. Perhaps someon can help me.

Thanks and Greetings
Andi


--
AndreasBucher
------------------------------------------------------------------------
AndreasBucher's Profile: https://forums.netiq.com/member.php?userid=1632
View this thread: https://forums.netiq.com/showthread.php?t=48662