Hi
I fresh-install SLES11.2 x64 on VMware workstation 8.x , and install
IDM default well...then I try to install subversion on this server...

the link URL is http://subversion.apache.org/packages.html#suse

I perform the last action "zypper install subversion"

it show some warning/error message ...I do know how to resolve it (I had
check ...postgresql and jboss_init installed)....Who could teach me how
to resolve about LSB tag problem ?

thanks!!

wyld


--
wyldkao
------------------------------------------------------------------------
wyldkao's Profile: https://forums.netiq.com/member.php?userid=1688
View this thread: https://forums.netiq.com/showthread.php?t=49952