In my project in designer 4.0.2 UA4a i'm trying to setup an Active
directory driver.

However when selecting the Entitlement and Exchange package it wants to
install a 'Common Settings Advanced Edition' -package on the driverset
which i am unable to find ?
The 'Common Settings' package is availale, and have installed it, still
it does not fulfill the package-dependany.

i've updated/checked if there were any updates, and both for designer
and the packages theres none.

this behaviour i've tested on both a designer running on a linux machine
and a designer on a Windows machine.

i have checked this with a colleague of mine, and he is experiencing the
same issue.

any ideas where to 'solve' this ?

thnx in advance

- Michael

Shadowm's Profile:
View this thread: