I recently upgraded my LAB environment to Identity Manager 4.0.1
Standard Edition.

I am using the JDBC Driver and Active Directory Driver.

There are patches available for these drivers under Novell Identity
Manager 4.0.1. However under Novell Identity Manager 4.0.1 Standard
Edition there are not.

My current JDBC driver is 3.5.7.

My current AD driver is 3.5.0.

Are the patches under Novell Identity Manager 4.0.1 ok to use on a
Novell Identity Manager 4.0.1 Standard Edition implementation.

Thanks!


--
kbannister
------------------------------------------------------------------------
kbannister's Profile: http://forums.novell.com/member.php?userid=5375
View this thread: http://forums.novell.com/showthread.php?t=450066