Hello,

We have to made a new eDir - eDir driver between IDM 3.5.1 and IDM 4.
Is there any compatibility issue? I haven't found any documentation
about it ....

Many thanks,

Regards and my best wishes for the new year,

Josep Llus.


--
jlmasmit
------------------------------------------------------------------------
jlmasmit's Profile: http://forums.novell.com/member.php?userid=20336
View this thread: http://forums.novell.com/showthread.php?t=450132