we are having an Identity Manager 3.5.0 installation with a few Active
Directory drivers. The license shows as 'Identity Manager 3.5x', so I
gather that I can upgrade the installation to 3.5.1 with the same
license. Does anybody know if it's allowed to upgrade to Identity
Manager 3.6.1, and keep on using the same licenses?

anitone's Profile: http://forums.novell.com/member.php?userid=6798
View this thread: http://forums.novell.com/showthread.php?t=450205