It's said in "Identity Manager 3.6.1 Driver for Lotus Notes
Implementation Guide" that Notes driver supported with Lotus Notes
v6.5.x, v7.x, v8.0, and v8.5.
Is the version 8.5.2 of Lotus Notes supported by IDM 3.6.1?


--
wxcn
------------------------------------------------------------------------
wxcn's Profile: http://forums.novell.com/member.php?userid=6738
View this thread: http://forums.novell.com/showthread.php?t=452944