Hello,

I would like to know if IDM 3.5.1 can be installed on SLES 11 SP 2 and
eDirectory 8.8.7.2, is that possible ?

Is there any documentation talking about this

I know IDM 3.5.1 is old but I have to install it in order to migrate IDM
2.0.1 ( IDM 2.0.1 --> IDM 3.5.1 ---> IDM 4.0.2 )

Regards


--
iammi
------------------------------------------------------------------------
iammi's Profile: https://forums.netiq.com/member.php?userid=382
View this thread: https://forums.netiq.com/showthread.php?t=46589